Als Nikon-Liebhaber sind wir dennoch eigenständig und stehen in keiner Verbindung zur Nikon


Registrieren Login
Home Foren Artikel Galerien Neueste Fotos Wettbewerb Hilfe Suchen News Fotokurse Shop Mitgliedschaft erweitern Empfohlene
Mitglieder
Alle Mitglieder Wiki Wettbewerbe Vouchers Apps Newsletter THE NIKONIAN™ Magazine Podcasts Fundraising

Belichtung bei 1/320 s. festgefroren

Ineluki

Nuremberg, DE
5638 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden
Ineluki Goldmitglied Nikonian seit 03rd Aug 2011
Fri 29-Jun-12 09:28 AM

Hallo,

mir ist aufgefallen, dass meine D 300 plötzlich im Manuellen Modus nicht mehr unter 1/320 s. geht. Neben dem M steht ein "x", bei der Blendenautomamtik S steht auch ein "x" und unter 1/320s geht auch hier nichts. Bei "P" und "A" ist alles in Ordnung.

Weil ich mein Handbuch nicht zur Hand habe, stelle ich halt hier die Frage an die Experten: Wie kriege ich das "x" in M und S wieder weg. Ich will nämlich auch hie und mit 1/8000 s fotografieren )

Gruß
Egbert

Egbert

www.allmondo.com

https://images.nikonians.org/galleries/showgallery.php/ppuser/401509/cat/500/

Asgard

East Frisia, DE
61036 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden

#1. "RE: Belichtung bei 1/320 s. festgefroren" | Als Antwort auf Antwort # 0

Asgard Administrator He is your Chief Guardian Angel at the Helpdesk and knows a lot about a lot Nikonian seit 07th Apr 2004
Fri 29-Jun-12 11:47 AM

Du hast die Belichtungszeit auf die Blitzsyncronzeit fixiert.

Diese Einstellung kommt nach der "Bulb" Einstellung. einfach wieder zurück drehen

Gerold - Nikonian in East Frisia
Eala Freya Fresena

Ineluki

Nuremberg, DE
5638 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden

#2. "RE: Belichtung bei 1/320 s. festgefroren" | Als Antwort auf Antwort # 1

Ineluki Goldmitglied Nikonian seit 03rd Aug 2011
Fri 29-Jun-12 11:53 AM

>Du hast die Belichtungszeit auf die Blitzsyncronzeit
>fixiert.
>
>Diese Einstellung kommt nach der "Bulb" Einstellung.
>einfach wieder zurück drehen
>
Danke, es war mir wahrscheinlich zu heiß in der Sonne. Hatte keine Mütze auf )

Gruß
Egbert

Egbert

www.allmondo.com

https://images.nikonians.org/galleries/showgallery.php/ppuser/401509/cat/500/

G