Registrieren Login
Home Foren Artikel Galerien Members Galleries Master Your Vision Galleries 5Contest Categories 5Winners Galleries 5ANPAT Galleries 5 Die Gewinner Bild des Tages Portfolien Neueste Fotos Suchen Wettbewerb Hilfe News Newsletter Beitreten Mitgliedschaft erneuern Über uns Passwort verloren Kontakt Wettbewerbe Vouchers Wiki Apps THE NIKONIAN™ Für die Presse Fundraising Suchen Hilfe!
Mehr5
Flitzpipe Flitzpipe

Kommt aus: Wunstorf, DE
1508 Beiträge

Eine Email an diesen User senden Eine private Mitteilung an diesen User senden
Flitzpipe Registriert seit 07th Jun 2009
Sun 07-Jun-09 07:37 AM
Hallo an alle Nikonians,

mit meiner neuen D 90 bin ich sehr zufrieden und momentan dabei, sie auszutesten.Allerdings gab es dabei ein Problem, denn sie wollte partout nicht auslösen. Statt der Anzeige von Zeit/Blende im Display, zeigte sie nur blinkende Balken. Die Vermutung eines Wackelkontaktes lag nahe und ich habe die Kamera leicht geschüttelt und siehe da......es funzte. Allerdings mußte ich doch des öfteren schütteln, was auf Dauer lästig wurde. Hatte mich an den Nikon Support gewandt und keine Antwort bekommen...was allein schon Bände spricht! Dann las ich in gewissen Foren darüber, denn dieses Problem ist offenbar bekannt und vielen wiederfahren.Laut Tipp, soll man das Objektiv ein paar mal drehen ( ohne es ganz abzunehmen ), weil der Kontakt zwischen Gehäuse und Objektiv etwas Spiel hat. Gesagt, getan und es geht. Falls jemand also gleiches wiederfuhr,nicht gleich verzweifeln, sondern einfach ein paarmal das Objektiv drehen.

Liebe Grüße,
Wolfgang
Subject
ID
Reply message RE: Wackelkontakt
1
Reply message RE: Wackelkontakt
2
Reply message RE: Wackelkontakt
3
     Reply message RE: Wackelkontakt
4
Reply message RE: Wackelkontakt
5
Reply message RE: Wackelkontakt
6
Reply message RE: Wackelkontakt
7
Reply message RE: Wackelkontakt
8

G