nikonians

Als Nikon-Liebhaber und -Fans sind wir dennoch eigenständig und stehen in keiner Verbindung zur Nikon Corporation


Registrieren Login
Home Foren Artikel Galerien News Fotokurse Shop Empfohlene
Mitglieder
Alle Mitglieder Wiki Wettbewerbe Vouchers Apps Newsletter THE NIKONIAN™ Magazine Podcasts Fundraising
Flitzpipe

Wunstorf, DE
1444 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden
Flitzpipe Silbermitglied Nikonian seit 07th Jun 2009
Sun 07-Jun-09 11:37 AM

Hallo an alle Nikonians,

mit meiner neuen D 90 bin ich sehr zufrieden und momentan dabei, sie auszutesten.Allerdings gab es dabei ein Problem, denn sie wollte partout nicht auslösen. Statt der Anzeige von Zeit/Blende im Display, zeigte sie nur blinkende Balken. Die Vermutung eines Wackelkontaktes lag nahe und ich habe die Kamera leicht geschüttelt und siehe da......es funzte. Allerdings mußte ich doch des öfteren schütteln, was auf Dauer lästig wurde. Hatte mich an den Nikon Support gewandt und keine Antwort bekommen...was allein schon Bände spricht! Dann las ich in gewissen Foren darüber, denn dieses Problem ist offenbar bekannt und vielen wiederfahren.Laut Tipp, soll man das Objektiv ein paar mal drehen ( ohne es ganz abzunehmen ), weil der Kontakt zwischen Gehäuse und Objektiv etwas Spiel hat. Gesagt, getan und es geht. Falls jemand also gleiches wiederfuhr,nicht gleich verzweifeln, sondern einfach ein paarmal das Objektiv drehen.

Liebe Grüße,
Wolfgang

Asgard

East Frisia, DE
54416 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden

#1. "RE: Wackelkontakt" | Als Antwort auf Antwort # 0

Asgard Administrator He is your Chief Guardian Angel at the Helpdesk and knows a lot about a lot Nikonian seit 07th Apr 2004
Sun 07-Jun-09 12:58 PM

Hatte das Problem noch nie, aber vielen Dank für den Tip

Gerold - Nikonian in East Frisia
Eala Freya Fresena

Naturelight

Erftstadt, DE
1067 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden

#2. "RE: Wackelkontakt" | Als Antwort auf Antwort # 0

Naturelight Registriert seit 09th Jul 2008
Sun 07-Jun-09 07:07 PM

Das wäre ein Manko, mit dem ich nicht einverstanden wäre. Also, ab zum Service bevor die Garantie abgelaufen ist.

===================================================
greetings from Guido - Nikonian aus dem Rheinland

Ich zahle also will ich...

obladi

HU
1 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden

#3. "RE: Wackelkontakt" | Als Antwort auf Antwort # 2

obladi Registriert seit 27th Oct 2009
Tue 27-Oct-09 02:49 AM

Ich habe dasselbe Problem mit minem D80 + 18-135. Es war schon 2x in der Nikon-Werkstatt, repariert, geputzt ohne richtigen Erfolg. Hat jemand ein Idee?
/Obladi

Asgard

East Frisia, DE
54416 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden

#4. "RE: Wackelkontakt" | Als Antwort auf Antwort # 3

Asgard Administrator He is your Chief Guardian Angel at the Helpdesk and knows a lot about a lot Nikonian seit 07th Apr 2004
Tue 27-Oct-09 07:22 AM

Erscheint das "F--" Zeichen im Display ?

Gerold - Nikonian in East Frisia
Eala Freya Fresena

Reinhard

Wilhelmshaven, DE
644 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden

#5. "RE: Wackelkontakt" | Als Antwort auf Antwort # 0

Reinhard Silbermitglied Nikonian seit 20th Mar 2009
Tue 27-Oct-09 10:26 AM

Moin Wolfgang, ich hatte das Problem mit dem Tamron an meiner D70: löste immer öfter nicht aus, auf dem Schirm F--. Jetzt habe ich das Objektiv (noch Garantie nach etwas über einem Jahr) zurück. Vermutung bestätigt: Anschlussstück justiert! Kurz: schicke dein Objektiv schnellstens ein (Garantie), es wird sonst nicht besser werden, denn verpasste Fotosituationen sind mit das Ärgerlichste was passieren kann. Nebenbei: hast du noch weitere Objektive? Wenn ja, tritt dort der gleiche Fehler auf? Übrigens ist innerhalb der Garantiezeit, soweit ich informeirt bin, dein Händler für Reklamationen zuständig. Bei mir hat Foto Brenner die Reklamation anstandslos abgewickelt.

Tschüs, Reinhard

Visit my Nikonians gallery.

BaDDraGGon

Bochum, DE
528 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden

#6. "RE: Wackelkontakt" | Als Antwort auf Antwort # 5

BaDDraGGon Registriert seit 16th May 2009
Tue 27-Oct-09 11:22 AM

Danke für den Tipp,
Ich habe damit zwar keine Probleme, aber ich kenne jemand bei dem eines seiner Objektive öfter diesen Fehler schmeisst.... Vor allem ärgerlich wenn er mitten dabei ist und auf einmal nix mehr geht!

Werde es ihm mal sagen!!

Grüße Gordon


Ich bin gerne ein Nikonian

Wer Rechtschreibfehler findet, der Darf sie behalten

Flitzpipe

Wunstorf, DE
1444 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden

#7. "RE: Wackelkontakt" | Als Antwort auf Antwort # 5

Flitzpipe Silbermitglied Nikonian seit 07th Jun 2009
Tue 27-Oct-09 12:35 PM | bearbeitet Tue 27-Oct-09 08:19 PM von Asgard

An alle,

da gab es ja doch noch reichlich Meldungen, also das Problem ist gelöst. Lag an den Kontakten, die habe ich blank geputzt und nun gibt's dieses Manko nicht mehr. Ist offenbar bekannt, man findet im Netz einige Kommentare dazu. Es wurde unsauber gearbeitet und hatte überdies auch Metallspäne in der Kamera, die sich mit dem Blasebalg allerdings leicht entfernen ließen. Zum Händler fahre ich nur im Notfall, da habe ich keine guten Erfahrungen gemacht, dauert alles unendlich lang. Übrigens war nur ein Objektiv betroffen und zwar das 18-105 VR von Nikkor.

Danke für eure Antworten,

beste Grüße,
Wolfgang

MikeBa

Stuttgart, DE
915 Beiträge

Eine eMail an diesen User senden Eine private Mitteilung an diesen User senden

#8. "RE: Wackelkontakt" | Als Antwort auf Antwort # 0

MikeBa Silbermitglied Nikonian seit 17th Jul 2010
Mon 19-Jul-10 10:54 AM

Hallo Wolfgang,

ich hatte das selbe Problem, was allerdings nichts mit der D90 zu tun hatte. Immer wieder erschien 'F--' im Display und nach leichten Drehungen des Objektivs ging alles wieder problemlos.
Ich konnte zum Glück beim Umstieg auf die D90 mein 'altes' Objektiv AF 28-105 1:3,5-4,5 D von meiner F 90x ohne Weiteres übernehmen. Auch hier trat das Problem schon vereinzelt auf.
Ich habe die Objektiv-Kontakte vorsichtig mit einem Glasfaser-Radierer gereinigt, mit Druckluft abgeblasen und dann noch mit etwas Isoprpyl geputzt und seither ist das Problem beseitigt.

Ich hoffe, damit geholfen zu haben.
(Die Antwort kommt etwas spät, ich bin aber erst kurz dabei...)

Mike

G